特区股票通

 找回密码
立即注册
特区股票通 股票公式 通达信公式 查看内容

暖手好贷:通达信公式分时图多头空头,鲜红色线开多,深蓝色线看空公式计算淘宝主图源代 ...

2020-7-30 20:57| 发布者: 股市专家| 查看: 189| 评论: 0

摘要: 引言:下列是通达信公式分时图多头空头,鲜红色线开多,深蓝色线看空公式计算淘宝主图源代码(无源代码的立即下载配件导进),本公式计算由浦东股票网我搜集整理公布,热烈欢迎大伙儿免费下载应用!公式计算使用方法非常 ...
引言:下列是通达信公式分时图多头空头,鲜红色线开多,深蓝色线看空公式计算淘宝主图源代码(无源代码的立即下载配件导进),本公式计算由浦东股票网我搜集整理公布,热烈欢迎大伙儿免费下载应用!公式计算使用方法非常简单:鲜红色线开多,深蓝色线看空{分时图多头空头}主移动平均线:EMA(EMA(...
下列是通达信公式分时图多头空头,鲜红色线开多,深蓝色线看空公式计算淘宝主图源代码(无源代码的立即下载配件导进),本公式计算由浦东股票网我搜集整理公布,热烈欢迎大伙儿免费下载应用!
公式计算使用方法非常简单:鲜红色线开多,深蓝色线看空
{分时图多头空头}
主移动平均线:EMA(EMA(C,10),10),COLORRED,LINETHICK3;
B:=主移动平均线>REF(主移动平均线,1);
IF(B-1,主移动平均线,DRAWNULL)COLORBLUE,LINETHICK3;
AA:=EMA(C,5)>EMA(C,20);
BB:=EMA(C,5)CC:=EMA(C,5)>EMA(C,10);
CC1:=EMA(C,5)DD:=CLOSESTICKLINE(AA,H,L,0,0),COLORRED;
STICKLINE(AA,O,C,3,1),COLORRED;
STICKLINE(AAANDDD,O,C,3,0),COLORRED;
STICKLINE(BB,H,L,0,0),COLORGREEN;
STICKLINE(BB,O,C,3,1),COLORGREEN;
STICKLINE(BBANDDD,O,C,3,0),COLORGREEN;
STICKLINE(BBANDCC,H,L,0,1),COLORWHITE;
STICKLINE(BBANDCC,O,C,3,1),COLORWHITE;
STICKLINE(BBANDCCANDDD,O,C,3,0),COLORWHITE;
STICKLINE(AAANDCC1,H,L,0,0),COLORWHITE;
STICKLINE(AAANDCC1,O,C,3,1),COLORWHITE;
STICKLINE(AAANDCC1ANDDD,O,C,3,0),COLORWHITE;
AAA:=CONST(HHV(C,90));
DRAWTEXT(CANDCURRBARSCOUNT=80,AAA,'鲜红色线开多,深蓝色线看空。'),COLORYELLOW;
Z1:=STRCAT(HYBLOCK,'');
Z2:=STRCAT(Z1,DYBLOCK);
Z3:=STRCAT(Z2,'');
DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(Z3,GNBLOCK)),COLORRED;
暖手好贷:通达信分时多空,红色线做多,蓝色线做空公式主图源码(无源码的请下载附件导入)

路过

雷人

握手

鲜花

鸡蛋

QQ|Archiver|手机版|小黑屋|特区股票通  

GMT+8, 2022-9-25 03:21 , Processed in 0.069781 second(s), 15 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

返回顶部